Strict Standards: Declaration of action_plugin_loglog::register() should be compatible with DokuWiki_Action_Plugin::register($controller) in /home/public/screen/lib/plugins/loglog/action.php on line 15

Strict Standards: Declaration of action_plugin_captcha::register() should be compatible with DokuWiki_Action_Plugin::register($controller) in /home/public/screen/lib/plugins/captcha/action.php on line 0
GNU screen [doc-requirements]

Recent Changes

The following pages were changed recently.

 
doc-requirements.txt · Last modified: 2010/04/25 23:51 by 24.8.134.97
Recent changes RSS feed GNU General Public License Driven by DokuWiki